<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr" >
	<head>
			<base href="http://www.diarioelexpreso.com.ve/nacionales/42890-gobernador-de-falcon-definio-con-los-alcaldes-de-la-entidad-proyectos-de-primeros-100-dias-de-gestion.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Prensa El Expreso" />
	<meta name="description" content="Medio de Comunicación Regional del Estado Bolívar" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Diario El Expreso - Gobernador de Falcón definió con los alcaldes de la entidad proyectos de primeros 100 días de gestión</title>
	<link href="/templates/diarioelexpreso/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.diarioelexpreso.com.ve/plugins/content/itpshare/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_tweet/assets/css/mod_sp_tweet.default.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/css/rokajaxsearch.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_rokajaxsearch/themes/blue/rokajaxsearch-theme.css" rel="stylesheet" type="text/css" />
	<link href="http://www.diarioelexpreso.com.ve/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<link href="http://www.diarioelexpreso.com.ve/modules/mod_weather_gk4/style/style.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/modules/mod_rokajaxsearch/js/rokajaxsearch.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });window.addEvent((window.webkit) ? 'load' : 'domready', function() {
				window.rokajaxsearch = new RokAjaxSearch({
					'results': 'Resultados',
					'close': '',
					'websearch': 0,
					'blogsearch': 0,
					'imagesearch': 0,
					'videosearch': 0,
					'imagesize': 'MEDIUM',
					'safesearch': 'MODERATE',
					'search': 'Buscar...',
					'readmore': 'Leer m&aacute;s...',
					'noresults': 'No hay resultados',
					'advsearch': 'B&uacute;squeda avanzada',
					'page': 'P&aacute;gina',
					'page_of': 'de',
					'searchlink': 'http://www.diarioelexpreso.com.ve/index.php?option=com_search&amp;view=search&amp;tmpl=component',
					'advsearchlink': 'http://www.diarioelexpreso.com.ve/index.php?option=com_search&amp;view=search',
					'uribase': 'http://www.diarioelexpreso.com.ve/',
					'limit': '5',
					'perpage': '5',
					'ordering': 'newest',
					'phrase': 'any',
					'hidedivs': '',
					'includelink': 1,
					'viewall': 'Ver todos los resultados',
					'estimated': 'estimado',
					'showestimated': 1,
					'showpagination': 0,
					'showcategory': 0,
					'showreadmore': 1,
					'showdescription': 1
				});
			});
	</script>

		<link rel="stylesheet" href="/templates/diarioelexpreso/css/template.css" type="text/css" />
        <meta http-equiv="Content-Type" content="text/html; _ISO" />
        <meta http-equiv="content-language" content="es" />
	</head>
<body>
    <div id="contenedor">
    	<div id="publicidad"></div>
      <div id="encabezado">
        <div id="clima">		<div class="moduletable">
						<div class="gkwMain" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="http://www.diarioelexpreso.com.ve/modules/mod_weather_gk4/icons/default/64/other.png" alt="" />
						<p class="gkwTemp"></p>
		</div>
		<div class="gkwMainRight">
			<h2>Ciudad Bolívar</h2>			<p class="gkwCondition"></p>
			<p class="gkwHumidity"></p>			<p class="gkwWind"></p>		</div>
	</div>
		
	</div>		</div>
	</div>
        <div id="logo">		<div class="moduletable">
						<div><img src="/images/banners/cabezal_web_expresoOK.jpg" alt="cabezal web expresoOK" width="493" height="84" style="display: block; margin-left: auto; margin-right: auto;" /></div>		</div>
			<div class="moduletable">
						<div class="mod_datetime">Ciudad Bolívar, <time datetime="Sunday 22nd of October 2017 07:35:05 PM">Domingo, 22 Octubre 2017</time></div>		</div>
	</div>
        <div id="buscador">		<div class="moduletable">
						<p><a href="https://es-la.facebook.com/elexpreso.ciudadbolivar" target="_blank"><img src="/images/facebook.jpg" alt="facebook" /> </a><a href="https://twitter.com/DiarioelExpreso" target="_blank"><img src="/images/twitter.jpg" alt="twitter" style="margin: 0px 0px 0px 20px;" /></a></p>		</div>
			<div class="moduletable-buscador">
						<form name="rokajaxsearch" id="rokajaxsearch" class="blue" action="http://www.diarioelexpreso.com.ve/" method="get">
<div class="rokajaxsearch -buscador">
	<div class="roksearch-wrapper">
		<input id="roksearch_search_str" name="searchword" type="text" class="inputbox roksearch_search_str" placeholder="Buscar..." />
	</div>
	<input type="hidden" name="searchphrase" value="any"/>
	<input type="hidden" name="limit" value="20" />
	<input type="hidden" name="ordering" value="newest" />
	<input type="hidden" name="view" value="search" />
	<input type="hidden" name="option" value="com_search" />

	
	<div id="roksearch_results"></div>
</div>
<div id="rokajaxsearch_tmp" style="visibility:hidden;display:none;"></div>
</form>
		</div>
	</div>
        <div class="limpiar"></div>
      </div>
      <div id="menu">		<div class="moduletable">
						<!-- The class on the root UL tag was changed to match the Blueprint nav style -->
<ul class="joomla-nav-principal">
<li class="item101"><a href="/" >Inicio</a></li><li class="item123"><a href="/general.html" >General</a></li><li id="current" class="selected item128"><a href="/nacionales.html" >Nacionales</a></li><li class="item130"><a href="/internacionales.html" >Internacionales</a></li><li class="item131"><a href="/deportes.html" >Deportes</a></li><li class="item132"><a href="/farandula.html" >Variedades</a></li></ul>
		</div>
	</div>
      <div id="ruta">		<div class="moduletable-ruta">
						
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb-ruta">
			<li>
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Inicio</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/nacionales.html" class="pathway"><span itemprop="name">Nacionales</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Gobernador de Falcón definió con los alcaldes de la entidad proyectos de primeros 100 días de gestión				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
		</div>
	</div>
      <div id="contenido">
        <div id="col-izq">
        	<div id="izq"></div>
            <div id="der"></div>
            <div class="limpiar"></div>
            
        	<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Gobernador de Falcón definió con los alcaldes de la entidad proyectos de primeros 100 días de gestión			</h2>
									</div>
					
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Prensa El Expreso</span>	</dd>
			
			
			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2017-10-22T18:58:31-04:00" itemprop="datePublished">
					Publicado: 22 Octubre 2017				</time>
			</dd>					
					
			
						</dl>
	
	
				
								<div itemprop="articleBody">
		<p style="margin-top: 0.1pt; margin-right: 0cm; margin-bottom: 0.1pt; background: #fefefe;"><span style="font-size: 8pt; font-family: Helvetica; color: #202020;">(Caracas, 22 de octubre. Noticias24).-El gobernador de Falc&oacute;n, V&iacute;ctor Clark Bosc&aacute;n, se reuni&oacute; este domingo con los alcaldes bolivarianos de la entidad para</span><span style="font-size: 8pt; font-family: Helvetica; color: #202020;">&nbsp;<b>definir los principales proyectos que se impulsar&aacute;n en sus primeros 100 d&iacute;as de gobierno</b></span><span style="font-size: 8pt; font-family: Helvetica; color: #202020;">.</span></p>
 
<p style="margin-top: 0.1pt; margin-right: 0cm; margin-bottom: 0.1pt; background: #fefefe;"><span style="font-size: 8pt; font-family: Helvetica; color: #202020;">Las propuestas ser&aacute;n presentadas este lunes al presidente de la Rep&uacute;blica, Nicol&aacute;s Maduro, durante el encuentro que sostendr&aacute; con todos los gobernadores del pa&iacute;s, inform&oacute; Clark Bosc&aacute;n.</span></p>
<p style="margin-top: 0.1pt; margin-right: 0cm; margin-bottom: 0.1pt; background: #fefefe;"><span style="font-size: 8pt; font-family: Helvetica; color: #202020;">Proyectos en vialidad, servicios, infraestructura, educaci&oacute;n, salud, cultura, deportes, productivos y de abastecimiento, as&iacute; como</span><b><span style="font-size: 8pt; font-family: Helvetica; color: #202020;">&nbsp;el fortalecimiento de las Misiones y Grandes Misiones fueron evaluados por el gobernador y los alcaldes</span></b><span style="font-size: 8pt; font-family: Helvetica; color: #202020;">, revel&oacute;.</span></p>
<p style="margin-top: 0.1pt; margin-right: 0cm; margin-bottom: 0.1pt; background: #fefefe;"><span style="font-size: 8pt; font-family: Helvetica; color: #202020;">El gobernador se comprometi&oacute; a emprender &ldquo;un gobierno de calle, un gobierno directo, un gobierno participativo y concentrando esfuerzos para gobernar con nuestro pueblo&rdquo;.</span></p>
<p style="margin-top: 0.1pt; margin-right: 0cm; margin-bottom: 0.1pt; background: #fefefe;"><span style="font-size: 8pt; font-family: Helvetica; color: #202020;">Inform&oacute; adem&aacute;s que</span><span style="font-size: 8pt; font-family: Helvetica; color: #202020;">&nbsp;<b>este martes 24 se conformar&aacute;n el equipo de gobierno municipal</b>&nbsp;</span><span style="font-size: 8pt; font-family: Helvetica; color: #202020;">y el consejo de gesti&oacute;n, que incorpora a los sectores pesquero, empresarial, tur&iacute;stico y universitario.</span></p>
<p style="margin-top: 0.1pt; margin-right: 0cm; margin-bottom: 0.1pt; background: #fefefe;"><span style="font-size: 8pt; font-family: Helvetica; color: #202020;">El mi&eacute;rcoles 25 de octubre se har&aacute; un despliegue por cada uno de los municipios para detectar las necesidades de la poblaci&oacute;n, acot&oacute;.</span></p>
<p style="margin-top: 0.1pt; margin-right: 0cm; margin-bottom: 0.1pt; background: #fefefe;"><span style="font-size: 8pt; font-family: Helvetica; color: #202020;">Entre las inquietudes planteadas en la reuni&oacute;n de este domingo se encuentra la necesidad de incorporar nuevas rutas en TransFalc&oacute;n,</span><b><span style="font-size: 8pt; font-family: Helvetica; color: #202020;">&nbsp;mejorar las instalaciones hospitalarias y ambulatorias</span></b><span style="font-size: 8pt; font-family: Helvetica; color: #202020;">, recuperaci&oacute;n de escuelas, asegurar el abastecimiento de alimentos e impulsar los mercados soberanos, garantizar los servicios de electricidad y agua.</span></p>
<p style="margin-top: 0.1pt; margin-right: 0cm; margin-bottom: 0.1pt; background: #fefefe;"><span style="font-size: 8pt; font-family: Helvetica; color: #202020;">En materia de vialidad, los alcaldes propusieron la activaci&oacute;n de los tramos Mor&oacute;n-Coro, Falc&oacute;n-Zulia y Coro-Punto Fijo, as&iacute; como la apertura de peajes que permitan la obtenci&oacute;n de recursos a ser invertidos en la rehabilitaci&oacute;n de las autopistas.</span></p>
        <div style="clear:both;"></div>
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.diarioelexpreso.com.ve/nacionales/42890-gobernador-de-falcon-definio-con-los-alcaldes-de-la-entidad-proyectos-de-primeros-100-dias-de-gestion.html" data-text="Gobernador de Falc&oacute;n defini&oacute; con los alcaldes de la entidad proyectos de primeros 100 d&iacute;as de gesti&oacute;n" data-via="DiarioelExpreso" data-lang="es" data-size="small" data-related="DiarioelExpreso" data-hashtags="" data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
            <div class="itp-share-lin"><script src="//platform.linkedin.com/in.js">lang: es_ES</script><script type="IN/Share" data-url="http://www.diarioelexpreso.com.ve/nacionales/42890-gobernador-de-falcon-definio-con-los-alcaldes-de-la-entidad-proyectos-de-primeros-100-dias-de-gestion.html" data-counter="right"></script>
            </div>
            <div class="itp-share-pinterest"><a href="//pinterest.com/pin/create/button/?url=http://www.diarioelexpreso.com.ve/nacionales/42890-gobernador-de-falcon-definio-con-los-alcaldes-de-la-entidad-proyectos-de-primeros-100-dias-de-gestion.html&amp;media=http%3A%2F%2Fwww.diarioelexpreso.com.ve%2Fimages%2Fgober.jpg&amp;description=Gobernador%20de%20Falc%C3%B3n%20defini%C3%B3%20con%20los%20alcaldes%20de%20la%20entidad%20proyectos%20de%20primeros%20100%20d%C3%ADas%20de%20gesti%C3%B3n" data-pin-do="buttonPin" data-pin-config="none"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a></div><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script><div class="itp-share-fbl"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div 
            class="fb-like" 
            data-href="http://www.diarioelexpreso.com.ve/nacionales/42890-gobernador-de-falcon-definio-con-los-alcaldes-de-la-entidad-proyectos-de-primeros-100-dias-de-gestion.html" 
            data-share="0"
            data-layout="button_count"
            data-width="90"
            data-show-faces="false" 
            data-colorscheme="light"
            data-action="like"></div></div><div class="itp-share-gone"><div class="g-plusone" data-size="medium"  data-href="http://www.diarioelexpreso.com.ve/nacionales/42890-gobernador-de-falcon-definio-con-los-alcaldes-de-la-entidad-proyectos-de-primeros-100-dias-de-gestion.html"></div><script> window.___gcfg = {lang: "es"};
              (function() {
                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                po.src = "https://apis.google.com/js/plusone.js";
                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
              })();
            </script></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="0"  data-href="http://www.diarioelexpreso.com.ve/nacionales/42890-gobernador-de-falcon-definio-con-los-alcaldes-de-la-entidad-proyectos-de-primeros-100-dias-de-gestion.html"></div><script> window.___gcfg = {lang: "es"}; 
                  (function() {
                    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                    po.src = "https://apis.google.com/js/plusone.js";
                    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script></div>
        </div>
        <div style="clear:both;"></div>
        	</div>

	
							</div>

            		<div class="moduletable">
						<div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.diarioelexpreso.com.ve/images/banners/468x60.jpg"
						alt="Espacio Disponible"
						width ="468"						height ="60"					/>
											<div class="clr"></div>
	</div>

</div>
		</div>
	</div>
        <div id="col-der">
				<div class="moduletable-marco">
							<h3>EDICION DIGITAL</h3>
						<p style="text-align: center;"><a href="https://issuu.com/editorialexpreso/docs/2todas_2_835364a683761f" target="_blank"><img src="/images/stories/2017/OCTUBRE/20-10-2017/21-10-2017/21-10/22-10-2017/HOY_22-10.jpg" alt="HOY 22 10" /></a></p>
<p style="text-align: center;"><a href="https://neuvoo.com.ve/" target="_blank" style="font-family: 'Trebuchet MS', Arial, Helvetica, sans-serif; font-size: 0.9em;"><img src="/images/neuvoo3OKOK.png" alt="neuvoo3OKOK" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>		</div>
			<div class="moduletable-marco">
							<h3>Siguenos...</h3>
						<div id="sp-tweet-id100">
<div class="sp-tweet">
    		        <div class="sp-tweet-item sp-tweet-odd sp-tweet-first">
		                                                <a target="_blank" href="http://twitter.com/DiarioelExpreso">
                        <img class="tweet-avatar" src="http://pbs.twimg.com/profile_images/452665710/foto_worldpress_hector_rondon_normal.jpg" alt="Diario El Expreso" title="Diario El Expreso" width="48" height="48" />
                    </a>
                    				
                				

															<div class="date"><a target="_blank" href="http://twitter.com/DiarioelExpreso/status/903610034025889793">Hace&nbsp;2 meses&nbsp;</a></div>	
							
						
									<div class="source">Desde <a href="https://about.twitter.com/products/tweetdeck" rel="nofollow">TweetDeck</a></div>
														<br />
								Perú entregó permisos temporales de permanencia a venezolanos <a target="_blank" class="tweet_url" href="https://t.co/MeukpJazKy">https://t.co/MeukpJazKy</a>            <div class="sp-tweet-clr"></div>
        </div>
    		        <div class="sp-tweet-item sp-tweet-even">
		                                                <a target="_blank" href="http://twitter.com/DiarioelExpreso">
                        <img class="tweet-avatar" src="http://pbs.twimg.com/profile_images/452665710/foto_worldpress_hector_rondon_normal.jpg" alt="Diario El Expreso" title="Diario El Expreso" width="48" height="48" />
                    </a>
                    				
                				

															<div class="date"><a target="_blank" href="http://twitter.com/DiarioelExpreso/status/903609954363469825">Hace&nbsp;2 meses&nbsp;</a></div>	
							
						
									<div class="source">Desde <a href="https://about.twitter.com/products/tweetdeck" rel="nofollow">TweetDeck</a></div>
														<br />
								 <a target="_blank" class="tweet_search" href="http://search.twitter.com/search?q=ANC">#ANC</a> Declara: La oposición principal responsable del bloqueo financiero  <a target="_blank" class="tweet_url" href="https://t.co/6w6dQMG1zk">https://t.co/6w6dQMG1zk</a>            <div class="sp-tweet-clr"></div>
        </div>
    		        <div class="sp-tweet-item sp-tweet-odd">
		                                                <a target="_blank" href="http://twitter.com/DiarioelExpreso">
                        <img class="tweet-avatar" src="http://pbs.twimg.com/profile_images/452665710/foto_worldpress_hector_rondon_normal.jpg" alt="Diario El Expreso" title="Diario El Expreso" width="48" height="48" />
                    </a>
                    				
                				

															<div class="date"><a target="_blank" href="http://twitter.com/DiarioelExpreso/status/903609833450033154">Hace&nbsp;2 meses&nbsp;</a></div>	
							
						
									<div class="source">Desde <a href="https://about.twitter.com/products/tweetdeck" rel="nofollow">TweetDeck</a></div>
														<br />
								 <a target="_blank" class="tweet_search" href="http://search.twitter.com/search?q=ANC">#ANC</a> aprobó decreto contra bloqueo financiero del Gobierno de  <a target="_blank" class="tweet_search" href="http://search.twitter.com/search?q=EEUU">#EEUU</a> <a target="_blank" class="tweet_url" href="https://t.co/6w6dQMG1zk">https://t.co/6w6dQMG1zk</a>            <div class="sp-tweet-clr"></div>
        </div>
    		        <div class="sp-tweet-item sp-tweet-even">
		                                                <a target="_blank" href="http://twitter.com/DiarioelExpreso">
                        <img class="tweet-avatar" src="http://pbs.twimg.com/profile_images/452665710/foto_worldpress_hector_rondon_normal.jpg" alt="Diario El Expreso" title="Diario El Expreso" width="48" height="48" />
                    </a>
                    				
                				

															<div class="date"><a target="_blank" href="http://twitter.com/DiarioelExpreso/status/903609710670209024">Hace&nbsp;2 meses&nbsp;</a></div>	
							
						
									<div class="source">Desde <a href="https://about.twitter.com/products/tweetdeck" rel="nofollow">TweetDeck</a></div>
														<br />
								Gobierno: Vamos a llegar hasta el 50% de la matrícula estudiantil nacional, un gobierno que protege la educación... <a target="_blank" class="tweet_url" href="https://t.co/5LcJTmq4Nb">https://t.co/5LcJTmq4Nb</a>            <div class="sp-tweet-clr"></div>
        </div>
    </div>
<div class="sp-tweet-clr"></div> 
 
    <a class="followme" target="_blank" href="http://twitter.com/DiarioelExpreso">Sigue Diario El Expreso en Twitter</a>
<div class="sp-tweet-clr"></div></div>		</div>
	
	</div>
        <div class="limpiar"></div>
      </div>
      <div id="pie">
      	<div id="copyright">		<div class="moduletable">
						<p><a class="copyright" href="/nacionales/2-uncategorised/879-terminos-y-condiciones-de-uso.html">Términos y Condiciones de Uso</a> - <a class="copyright" href="/nacionales/2-uncategorised/880-politica-de-privacidad.html">Política de Privacidad</a> - Contacto</p>		</div>
	
				<script type="text/javascript">
                  var copyright=new Date();
                  var update=copyright.getFullYear();
                  document.write("Copyright &copy; 2008-"+ update + " - C. A. Editora El Expreso ");
              	</script>RIF J-30080852-1 - Todos los Derechos Reservados<br /><br /><a href="http://www.corporaciona2.com" class="copyright">Dise&ntilde;o y Desarrollo Corporaci&oacute;n A2</a>
        </div>
        <div id="logo-pie"></div>
        <div class="limpiar"></div>
      </div>
    </div>
</body>
</html>